Автор Тема: Датчик температуры охлаждающей жидкости  (Прочитано 22969 раз)

Оффлайн Walter

  • Обратиться по нику
  • Статус C240
  • Откуда: Украина, Одесса
  • Возраст: 37
    На форуме с: 08.01.2009
    • WDB2100631A605438 E280 '98 M112 AT

  • Сообщений: 569
  • Лайков: 1
  • Репутация: +2/-1
  • Mercedes-Benz - The best or nothing...
Цитировать
s-rv написал(а):

воооот.. а у меня такого нет :(
заводится - обороты 1100-1200, через 5-10 секунд как будто захлёб (чуть ли не троит) с секунду, обороты при этом смещаются вниз и останавливаются на отметке 900 об/мин.. че за х - не знаю :(. ДТОЖ и ДВВ в порядке, трубка к МАР-сенсору чистая...
куда еще капнуть? подскажите

такая же ситуация с лета. заводится, работает чутка на 1100 об, потом на 900 и в нагрузочку. трогать педаль газа не стоит - будут хлопки либо заглохнет.
датчики тоже менял. разве что капитально заняться дросселем. там на конце троса газа есть микрик - он щелкает. если нет пружины - не будет плотно приставать при ненажатой педали газа. из-за этого могут быть проблемы. ну и в целом привести в порядок дроссель.

Mercedes-Benz - The best or nothing...

Оффлайн s-rv

Цитировать
Walter написал(а):

если нет пружины

она есть... вот только не помню: 2 их или 1??
у меня стоят две.. (без круиза)..
Walter, у тя сколько и где стоят?

Отредактировано s-rv (2009-11-15 15:02:56)


Оффлайн Antok

  • Обратиться по нику
  • Статус С230К
  • Откуда: Теперь Санкт-Петербург
  • Возраст: 33
    На форуме с: 07.10.2009
    • W203 универсал

    • Антон

  • Сообщений: 796
  • Лайков: 0
  • Репутация: +1/-0

Хм.... у меня на холодную вообще не заводится пока на педаль не нажмешь. че за хрень? диодом тестить побоялся, диагностика говорит всё ОК


Оффлайн s-rv

Antok, а на холодную диагностику не делал???


Оффлайн s-rv

так кто что подскажет с прогревочными оборотами??
заводится - обороты 1100-1200, через 5-10 секунд обороты смещаются вниз и останавливаются на отметке 900 об/мин..


Оффлайн Серёга421

  • Обратиться по нику
  • Новичок форума
  • Откуда: Астана
  • Возраст: 28
    На форуме с: 29.10.2016
    • Мерседес W202

    • Серёга421

  • Сообщений: 2
  • Лайков: 0
  • Репутация: +0/-0
  • Серёга
<p>Зимой машина при температуре окружающего воздуха -3с - -10с с первого раза практически всегда не заводилась, со второго без проблем. В любую другую температуру с первого раза и при -30с тоже. Вычитал на форуме, что это может быть датчик t ОЖ. Из-за небольшой цены решил поменять. Хочу у Вас проконсультироваться, есть ли какие-нибудь сложности. Если кто менял, поделитесь опытом.</p>
в чем причина была?

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в