Автор Тема: Датчик температуры охлаждающей жидкости  (Прочитано 22978 раз)

Оффлайн Александр_39

на 190м 2.0 ке - знаю разрыв в вакуумной очень сильно расход повышал. даже тупо по экономайзеру было видно.


Оффлайн Игорь

Цитировать
Александр_39 написал(а):

а если ее заглушить на самом блоке дросселя?

тогда ничего по вакумной системе работать не будет. В твоем случае не смертельно. Зато двиг лишнее не насосет.
Для ПМС - так делать нельзя


Оффлайн Александр_39

попробую. спасибо.


Оффлайн s-rv

Цитировать
Игорь написал(а):

Для ПМС - так делать нельзя

а чем чревато?


Оффлайн Игорь

Цитировать
s-rv написал(а):

а чем чревато?

так на ПМС вакумная трубка идет на мозги же. А там стоит датчик абсолютного давления. В итоге мозги не смогут регулировать впрыск топлива


Оффлайн s-rv

Цитировать
Игорь написал(а):

так на ПМС вакумная трубка идет на мозги же. А там стоит датчик абсолютного давления. В итоге мозги не смогут регулировать впрыск топлива

а я думал он имел в виду вакуумные приблуды.. :)


Оффлайн Игорь

Цитировать
s-rv написал(а):

а я думал он имел в виду вакуумные приблуды.

все связано


Оффлайн s-rv

Цитировать
Игорь написал(а):

все связано

а как связано? если заглушить отвод для вакуумных приблуд - будет тоже самое, если эти самые приблуды не включать (т.е. корректор не включать и т.п.)
не так? т.е. до включения корректора - равносильно заглушеной трубке
на механике

Отредактировано s-rv (2009-11-10 14:59:17)


Оффлайн Александр_39

у меня корректор стоит на 3ке. шума нет. если перевожу в другой режим - начинает шипеть.


Оффлайн s-rv

Цитировать
Александр_39 написал(а):

у меня корректор стоит на 3ке. шума нет. если перевожу в другой режим - начинает шипеть.

шипит в панели?? трубка слетела значит или протерлась :)


Оффлайн Александр_39

да фиг знает где это шипит... буду всю систему проверять, где надо шланги менять. чую у меня кулибин под капотом был...


Оффлайн Александр_39

пс. не знаю как на сшке, а на 190ом шипело всегда в панели, не зависимо где снял трубку, например с фары скинул, а шипит там где кнопка регулировки. одел обратно на крепление в фару - шипит  уходит в неизвестном направлении.


Оффлайн demon772

Цитировать
Александр_39 написал(а):

пс. не знаю как на сшке, а на 190ом шипело всегда в панели, не зависимо где снял трубку, например с фары скинул, а шипит там где кнопка регулировки. одел обратно на крепление в фару - шипит  уходит в неизвестном направлении.

вот вот !!! у меня тож такое было, слышу шипит где регулеровка, всё излазил-всё хорошо!!! Потом посмотрел на  фаре обрыв, сделал шип пропал.Но обороты как были так и остались : на холодную 1100-1200, на горячию 700-800


Оффлайн Dmitry

Цитировать
demon772 написал(а):

на холодную 1100-1200, на горячию 700-800

Ну а че нравится то, так и должно быть!


Оффлайн s-rv

Цитировать
Dmitry написал(а):

Ну а че нравится то, так и должно быть!

воооот.. а у меня такого нет :(
заводится - обороты 1100-1200, через 5-10 секунд как будто захлёб (чуть ли не троит) с секунду, обороты при этом смещаются вниз и останавливаются на отметке 900 об/мин.. че за х - не знаю :(. ДТОЖ и ДВВ в порядке, трубка к МАР-сенсору чистая...
куда еще капнуть? подскажите


0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в