Автор Тема: Замена эбу  (Прочитано 565 раз)

Реклама

Оффлайн Samaruz

Доброго времени суток, при замене  эбу vdo 0175457132 (2) на точно такой же, бензонасос жужжит, стартер крутит но не заводится. Помогите. Как завести или другой эбу?
 WDB2020281F268498
W202 m104 c280 1995г

Оффлайн hfmscаn

этот ЭБУ иммошный... поэтому вам к специалисту надо

Оффлайн KLIMENTIY

  • Обратиться по нику
  • Статус C55 AMG
  • Откуда: СПб-Севастополь
  • Возраст: 46
    На форуме с: 18.04.2012
    • Руслан

  • Сообщений: 5674
  • Лайков: 150
  • Репутация: +470/-65
  • Мерседес С280 SPORT 97г.в. , LINKOLN AVIATOR
Доброго времени суток, при замене  эбу vdo 0175457132 (2) на точно такой же, бензонасос жужжит, стартер крутит но не заводится. Помогите. Как завести или другой эбу?
 WDB2020281F268498
W202 m104 c280 1995г
Завести очень просто. Найти специалиста который  сделает блок новым и потом Стардиагнозом привяжет к машине.

Оффлайн Vadim1984

Либо обнулить и ввести в эксплуатацию,
Либо перепаять микросхему из старого в новый, после этого обязательно проверить кодировку.
Первый способ правильнее

Оффлайн Samaruz

этот ЭБУ иммошный... поэтому вам к специалисту надо
И ещё хотел спросить насчёт диагностики hfmscan
Подключаюсь, все показания в норме, катаюсь и иногда чаще на светофорах
адаптация нагрузки - 99
Дмрв сигнал 0.02в
Дмрв 0 кг/ч
Время впрыска увеличивается за 40m/s
При этом изменения в работе мотора не чувствую, 5 - 10 секунд и все показания приходят в норму.
Проводка заменена, попробовал поставить другой дмрв тоже самое
Что может быть? Эбу?

Оффлайн hfmscаn

этот ЭБУ иммошный... поэтому вам к специалисту надо
И ещё хотел спросить насчёт диагностики hfmscan
Подключаюсь, все показания в норме, катаюсь и иногда чаще на светофорах
адаптация нагрузки - 99
Дмрв сигнал 0.02в
Дмрв 0 кг/ч
Время впрыска увеличивается за 40m/s
При этом изменения в работе мотора не чувствую, 5 - 10 секунд и все показания приходят в норму.
Проводка заменена, попробовал поставить другой дмрв тоже самое
Что может быть? Эбу?

странная ситуация. если бы это не самовылечивалась я бы списал на сбой адаптера... а так не понятно отчего...
бывает что сразу после коннекта адаптации и коррекции 99% или 100% но это не лечится само, там надо выключать двигатель...
а тут   :de:

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в