Автор Тема: Машина не "видит" аккум.  (Прочитано 278 раз)

Реклама

Оффлайн Nayerr

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Москва
  • На форуме с: 18.02.2020
    • Мерседес w202 c180

    • Армен

  • Сообщений: 1
  • Лайков: 0
  • Репутация: +0/-0
Всем добрый день.Помогите пож-та.После замены разрядившегося аккума,машина не видит акб.При подключении клемм небыло счойственной искры, т.е. нет нагрузки.Не срабатывает компрессор цз.Разряд старого акб был довольно глубоким (попробовал включить для проверки рециркуляцию-отключилась)

Оффлайн Gurza

  • Обратиться по нику
  • Статус C55 AMG
  • Откуда: иваново
  • Возраст: 40
    На форуме с: 01.01.2008
  • В гараже: Мерседес
    • расово правильное

    • Евгений

  • Сообщений: 11319
  • Лайков: 44
  • Репутация: +183/-39
  • Автомобиль - не игрушка для нищебродов.
акум точно рабочий,

Оффлайн al_ex_ir

  • Обратиться по нику
  • Статус C180
  • Откуда: Воронеж
  • Возраст: 40
    На форуме с: 17.06.2012
    • C180 W202 1997 WDB2020181A557826 122л.с.

    • Александр

  • Сообщений: 49
  • Лайков: 7
  • Репутация: +0/-0
Даже новые акб надо заряжать. Для начала подключи лампочку  12V к акб, если светит ярко--то все норм. Потом смотри минус (клема) должна быть прикручена к кузову----- открути и почисть от ржавчины. Потом плюсовой провод смотри на обрыв. Бывает еще нет контакта в клемах а если есть то они греются как кипяток-----замена самих клемм. Не бывает такого симптома--- не видеть она может только блоки.

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в