Автор Тема: генератор  (Прочитано 1124 раз)

Реклама

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
На всевозможных интернет ресурсах сообщается, что напряжение бортовой сети должно быть около 14 вольт. (это я о-о-очень обобщил  :D ) и под нагрузкой не сильно понижаться.

На своей машине установил портативный вольтметр, подключил его параллельно прикуривателю и наблюдал....
В начале нормой было 14,5 В при старте, 14,1 В в дороге с включенными фарами. Постепенно норма в движении стала 13,8 В, а с включенной печкой и обогревом заднего стекла 13,3 В в движении, а на холостых плавное снижение до 11,9 В (кратковременно 11,6 В). Маловато.... подумал я....

Аккумулятор, куплен год назад - Gigawatt 100 Ah. Периодически, для профилактики, ставлю на ночь на зарядку (зарядное Bosch C3). Думаю с ним всё в порядке 
Генератор (Valeo 90 A) обслуживал, за 8 лет эксплуатации несколько раз. Менял подшипники, конденсатор, щетки регулятора, контактные кольца.

Подумал, может пришло время моему генератору отдохнуть.... И дабы исключить всевозможные моменты... купил и поставил новый генератор Mahle AAK5305  90A.
Каково же было моё разочарование... когда ничего не изменилось в лучшую сторону: под нагрузкой на холостых падение до 11,9 В !!!!

Наблюдения:

напряжение непосредственно на генераторе на клеме В+  на 0,6 В больше, чем на колодке с конденсатором под педалью газа. Напряжение на аккумуляторе можно считать таким же как и на колодке. Колодка с конденсатором снималась года два назад. Была обнаружена сгнившая клема провода на стартер. Клему заменил, все соединения зачистил, собрал. Должно быть всё хорошо. Напряжение на прикуривателе, на диагностическом разъеме, на колодке с конденсатором одинаковые.

В итоге:

если мой вольтметр показывает в движении с включеными фарами 13,8 В, то на выходе генератора В+ 14,4 В.  Вроде всё хорошо.
если на холостых с включенной нагрузкой 11,9 В, то на выходе генератора В+ 12,5 В.

Вопрос:  12,5 под нагрузкой (не всей, что возможна) это нормально. (напомню так вёл себя старый генератор, и так же ведёт себя новый)
Вопрос 2: может быть новый аккумулятор таки плох?
Вопрос 3: падение напряжения на силовом проводе от выхода генератора В+ до распределительной колодки под педалью газа 0,6 В - это много?
Вопрос 4: какой-либо узел электроники автомобиля через разъём D+ на генераторе (обмотка возбуждения) влияет на регулировку напряжения или всё во власти встроенного регулятора? (где-то встречал информацию, что виновником "проседания" напряжения был неисправный блок управления ABS ... )


на фото регулятор и контактные кольца старого генератора, и новый генератор
« Последнее редактирование: 10 Октября 2019, 07:14:31 от Александр (Одесса) »

Онлайн Kira

Ну если заморочился, тогда как то так.
На ХХ весь сгорающий бензин даёт примерно 7 кВт. КПД ДВС 20-25%, генератора до 60%, зависит от оборотов, на ХХ ещё меньше, зависимость гуглится. Посчитай или измерь электрическую нагрузку и подбей дебит-кредит.

Подсевший аккумулятор после старта мотора начинает активно заряжаться и может сильно просадить напряжение сети. Да и неподсевший тоже, компенсирует потери на недавнюю работу стартера.

Оффлайн Tiger

  • Обратиться по нику
  • Статус C280
  • Откуда: Казахстан, Карагандинская обл.
  • На форуме с: 13.06.2017
    • W202 C180 1996г М111 920 WDB2020181A426825

    • Александр

  • Сообщений: 1317
  • Лайков: 78
  • Репутация: +8/-14
На своей машине установил портативный вольтметр
А можно ли верить этому портативному вольтметру ?
Мерсовод со стажем :)

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
Портативный включен в цепь прикуривателя. Все измерения делал мультиметром. Показания с портативным разняться на 0,1 В, думаю это не критично...

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
Сегодня перед поездкой на работу, отключил блок ABS. Тоже самое....
Но, гдето после 15 км дороги, ни с того ни с сего, начал подёргиваться движок, ощущения, будь-то на ходу к машине прицеп прицепили.... Обратил внимание, что ХХ упал до 450 оборотов (вместо обычных 600 на драйве, автомат кпп). Приехал на работу, заглушил - завёл, всё нормально: на паркинге ХХ - 750, на драйве - 600.
Впервые такой глюк....

Я вообще-то из-за подёргиваний мотора и заморочился с питанием бортовой сети. Думал случайные ошибки по питанию (уже не важно из-за чего) мешали "ровной" работе электроники, и как следствие - подёргивания мотора. Иногда машина едет - "ну шепчет...", так всё хорошо. А иногда колбасит... Пока не прогреется ... Я и думал, что с наступлением холодного и влажного климата - это глюки по электрике...

На фото видны пониженные обороты и маловатое напряжение с ДМРВ....   ДМРВ покупал новый, BOSCH, в апреле 2012 г. Пробег  86,5 тыс.
« Последнее редактирование: 10 Октября 2019, 13:02:35 от Александр (Одесса) »

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
не глуша мотор, снял фишку с ДМРВ. Результат на фото


Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
надеюсь, тема плавно не уйдёт в сторону осуждения судьбы ДМРВ  :D
Вопрос по "проседанию" напряжения бортовой сети актуален!


Оффлайн wowanez

Александр (Одесса):flag_ru: на холодном пуске и на холостом ходу и при нагрузках просадка может иметь место . при пуске стартер отбирает больше 100 ампер. мерять надо когда двигатель поработал и акм немного восстановился . так как зарядка на акм 3-4 ампера идет при 1800-2000 об. :bye: и еще-когда машина простояла 12-15 часов сколько вольт на акм?

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
я до работы еду 25 км, и не только по городу в пробках, а и по трассе... Что-то да должно "подзарядится"... К тому-же после старта, если не включать нагрузку, то покажет 14,3 В.... потом стабилизируется на 13,9 В... а потом, всё ниже и ниже, правда с нагрузкой...

Оффлайн wowanez

Александр (Одесса),  да .это не айс. попробуй убрать сопутствующие факторы - соединение от акм до перехода под педалью газа далее +12 идет на стартер и с него провод идет на генератор. (это постоянно напруга там присутствует). и если контакт где-то не надежен там возникает переходное сопротивление и нагрев в этом месте и соответсвенно просадка. такое может иметь место. :ujas: обрати внимание на переход 12в под днище .

Оффлайн Tiger

  • Обратиться по нику
  • Статус C280
  • Откуда: Казахстан, Карагандинская обл.
  • На форуме с: 13.06.2017
    • W202 C180 1996г М111 920 WDB2020181A426825

    • Александр

  • Сообщений: 1317
  • Лайков: 78
  • Репутация: +8/-14
Портативный включен в цепь прикуривателя. Все измерения делал мультиметром. Показания с портативным разняться на 0,1 В, думаю это не критично...
Ну тогда понятно. :good:
Мерсовод со стажем :)

Оффлайн DVA

Особо никогда не заморачивался, но сегодня после вашей темы решил проверить . На ХХ - при включенных фарах, печке на всю катушку и подогрев заднего стекла ...просадка напряжения с 14 до 13,6 вольт

Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
Вот ссылка на видео со старым генератором, это я подъехал к работе:

https://drive.google.com/open?id=17eU4IjIHtoHmaJKxSs_jM8Kfh2SKbALr

А это утро сегодня у дома, так сказать "начало дня":

https://drive.google.com/open?id=100M9Oz35dqEBFhXSlhKfS5XF4JamrJqN


Оффлайн Александр (Одесса)

  • Обратиться по нику
  • Статус C200
  • Автор темы
  • Откуда: Украина, Одесса
  • Возраст: 44
    На форуме с: 16.08.2011
    • W202 2.2 M111 Акпп

    • Александр

  • Сообщений: 122
  • Лайков: 14
  • Репутация: +23/-1
что интересно, все читают тему, но ни кто не старается ответить на чётко поставленные вопросы (1...4).... :al:

Оффлайн Лукас

Как вариант проблемы с проводкой: может помирает толстый провод с ГЕН-ра?!
с прогревом в проблемном месте "обрыва" идет нагрев и потери тока..

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в