Автор Тема: Ошибка 021 АКТУАЛЬНАЯ Нет управления дроссельной заслонки WDB2020201A380647  (Прочитано 735 раз)

Оффлайн Roman 85

Фото вложить не могу слишком большой размер

Оффлайн DVA

Все боятся отсоединять .пока не клюнет
Похвально , но тут нужны реальные знания, а не пару таблиц из ВИСа.

Оффлайн Roman 85

Ну почти косяк то нашёл??? :cf:я так думаю :gogi:

Оффлайн DVA

Ну почти косяк то нашёл???
На дросселях 2,8 переставляют резистивные платы от наших маленьких обьемов, так как наши дросселя дешевле. А наоборот делать нет смысла. Ничем этот резистивный слой не восстановить и не вылечить...это уже не вы один эксперементировали  и ничего ни у кого не получалось. Константин с Москвы этим делаом занимется и я с ним консультировался по поводу своей заслонки .... вердикт - на помойку. Так что если вы просто решили посмотреть устройство, то я тоже люблю этим заниматься, но к сожалению это ре решит вашу проблему

Оффлайн Roman 85

Действительно еслиб не лез! Не чего и не знал бы.и не чего не ломалось бы. А как по себе не люблю когда что-то не так.Всё должно работать.батя так воспитал.С 9 лет в гараже уже как хобби.каждый день после работы обязательно хоть даже колесо пнуть но надо.вдруг что-то брянкнет :hihi:


Оффлайн Roman 85

Спасибо.я за 2 года вроде все темы перелопатил :)поставил перебранную дросельку.обороты берёт резвее но заводится так же с педалью.моторчик молчит.проводку всю прозвонил.55w лампочкой.всё отлично.и питание есть и зажигание и массы.на заслонке питание 4.81 с потанцинометров- народном 4.32. на другом 3.52.настраивал повторюсь на столе в режиме ом. микрик 742ом при нажатии бесконечность.

Оффлайн Roman 85

Забросил ошибку.начал заводить бес придали.завелась и сразу заглохла.ошибка не выскочила.а когда завёл сразу появилась.первый раз когда сделал светодиодом сброс адаптации заслонка выключилась.схватился за голову что же наделал! Начал с перезапуска двигателя.с отключения акума.помогло когда подкинул заслонку она сразу дёрнулась и я переключил на свою которая была установлена.и она продолжила работать.через пару дней из за того что на горячую заводиш троило пока газу не поддаш решил снова перезагрузить одна вспышка и семь сек.нажимать.думаю если не вкл.как первый раз заслонку подкину и всё возобновится.но не там то было до сих пор пытаюсь. :ah:на диагностике смотрели лаунчере показывает ошибку 021.актуальная а всё ка будто работает по показанием.и микрик он оф холостого переключает.и моторчик от зарядника телефона крутится .а на моторчик 2.05 вольт с обоих концовотносительно массы но не между собой.

Оффлайн Roman 85

Приветствую всех сегодня подкидывал заслонку.ноль реакции.подкинул блок всё заработало.в итоге у меня второй блок не рабочий.буду искать блок :bye:

Оффлайн Roman 85

Спасибо всем.как поменяю сообщу :bye:

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в