Автор Тема: Датчик детонации или опус о том, как машина не ехала  (Прочитано 370 раз)

Реклама

Оффлайн v_odx

Не знал, куда сиё написать, т. к. вроде и ремонта не было, и не ломалось ничего... Вообщем, история началась через месяц после покупки бронетанка. Машина стала ехать так, как будто сзади Камаз на прицепе. Все методы борьбы с сим были нулевыми. Комп диагностика поначалу помогла справиться с сопутствующими проблемами, типа подсосы воздуха, полумёртвая лямбда. Но кардинально ничего не менялось и я решил, что двигатель, в силу возраста, пробега и условий эксплуатации(из Италии привезен, для тех, кто в теме) потихоньку помирает. Потом была замена прокладки ГБЦ, борьба с масложором(который, как оказалось, был следствием забитой ВКГ). В результате, вскрытие показало, что пациент вполне себе жив. Тогда то мне снова стало интересно, а чего ж не едет зверуга? Снова комп. В этот раз компутер нарисовал, что всё вааще у пациента хорошо-ни одной ошибки! Ни записаных, ни актуальных. Даж усомнился в способности эбу запоминать ошибки. Но на проверку, комп всё ж таки запоминал ошибки, если их искксственно сделать(типа, отключить МАФ). Но машин таки не ехал и всё тут. После анализа поведения автомобиля и рытья в инете, пришел к выводу, что у нас имеется позднее зажигание. А т. к. до этого усё ужо было проверено, решил я потрогать датчик детонации, хотя вера в успех была минимальной. Когда я до него добрался, то открутил я его с большим трудом... Посмотрел на него умно... И закрутил назад с рекоммендуемым усилием в 20Нм.  Вот после этого зверуга таки да, поехала! Вообщем, кто-то зачем то его крутил и закрутил неправильно... А я 3 года мучался...

Оффлайн Pavel0861

Может, проводку пошевелил? Что-то сомневаюсь в связи усилия закручивания и работоспособности датчика. Вот если бы он недотянут был, тогда да.
На технические вопросы отвечаю только на форуме. В личке ответов не будет!

Оффлайн v_odx

Да я до этого проводку шевелил не раз. Никакого результата не было... Проводка до этого шевелилась хорошо на всём протяжении. Да и комп, наверное, выдал бы чё нить, если бы проводка... На эйрбэг же мне светит лампа, и комп верещит, что на подушке большое сопротивление(лентовый кабель на руле кердык, всё никак не поменяю...)
Да, кстати-перетянутый, он тоже хорошо может врать. Вот видео:
https://youtu.be/nFZrD50L1H0
« Последнее редактирование: 13 Марта 2019, 22:30:49 от v_odx »

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в