Автор Тема: Не срабатывают форсунки  (Прочитано 873 раз)

Реклама

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Всем привет не так давно купил я mersedes w202 2.3 compressor по ездил какое-то время и вот буквально пару дней назад машина начала троить  при нажатии на педаль газа в тот же день поменяли одну свечку и проблема ушла вечером машина работала идеально а вот на утро не завелась начали смотреть проводку та оказалась мёртвой просто высыпалась в руки решили перепаять отпаивали и меняли каждый провод по очереди чтоб не перепутать по итогу результата это не дало стартер крутит давление в рампе хорошее искра есть постоянные 12 вольт на форсунки приходит а вот минуса нет (утром кстати пока рампа с форсунками была снята пробовал крутить стартером и форсунки сработали после установки на место перестали после снятия они вновь прыснули и все после весь день промучился  и результата не было) перечитал кучу форумов у всех решалось заменой проводки либо гнал иммо но у меня лампочки на зеркале не моргают и сигналка  не родная стоит! В общем помогите советом! Сразу скажу что машину делаю сам так как по финансам трудно!!!

Оффлайн Radist

Скорее всего контакт плохой, возможно плохо пропаяли.
WDB2020181A604763
Главное хуже не сделать.

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Скорее всего контакт плохой, возможно плохо пропаяли.
А если допустим что плохо пропаял одну форсунку то другие будут работать или нет?

Оффлайн Radist

Да, должны. Возможно не пропайка по питанию ЭБУ или масса плохая.
WDB2020181A604763
Главное хуже не сделать.

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Да, должны. Возможно не пропайка по питанию ЭБУ или масса плохая.
А питание к ЭБУ приходит по косе которая от двигателя идёт или которая идёт из салона ?

Оффлайн Radist

Не подскажу :cf:, схем нет. Спроси в теме Электросхемы Kira подскажет, только WIN пропиши, а то схемы у всех разные.
WDB2020181A604763
Главное хуже не сделать.

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Не подскажу :cf:, схем нет. Спроси в теме Электросхемы Kira подскажет, только WIN пропиши, а то схемы у всех разные.
Спасибо буду сегодня прозванивать опять проводку всю смотреть все соединения

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Не подскажу :cf:, схем нет. Спроси в теме Электросхемы Kira подскажет, только WIN пропиши, а то схемы у всех разные.
Спасибо буду сегодня прозванивать опять проводку всю смотреть все соединения
Ребят а из-за не работающего датчика распредвала может отсутствовать сигнал на форсы

Оффлайн МотористТехник

Да, должны. Возможно не пропайка по питанию ЭБУ или масса плохая.
А питание к ЭБУ приходит по косе которая от двигателя идёт или которая идёт из салона ?
питание к эбу по косе не приходит.идет из салона
WDB2020181A785268

Оффлайн Romanw202

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Бишкек
  • На форуме с: 05.03.2019
    • Mercedes w202 2.3 compressor

    • Роман

  • Сообщений: 6
  • Лайков: 0
  • Репутация: +0/-0
Всем привет не так давно купил я mersedes w202 2.3 compressor по ездил какое-то время и вот буквально пару дней назад машина начала троить  при нажатии на педаль газа в тот же день поменяли одну свечку и проблема ушла вечером машина работала идеально а вот на утро не завелась начали смотреть проводку та оказалась мёртвой просто высыпалась в руки решили перепаять отпаивали и меняли каждый провод по очереди чтоб не перепутать по итогу результата это не дало стартер крутит давление в рампе хорошее искра есть постоянные 12 вольт на форсунки приходит а вот минуса нет (утром кстати пока рампа с форсунками была снята пробовал крутить стартером и форсунки сработали после установки на место перестали после снятия они вновь прыснули и все после весь день промучился  и результата не было) перечитал кучу форумов у всех решалось заменой проводки либо гнал иммо но у меня лампочки на зеркале не моргают и сигналка  не родная стоит! В общем помогите советом! Сразу скажу что машину делаю сам так как по финансам трудно!!!
Завёл я машину в общем начну с предыстории когда купил машину в щетке предохранителей не хватало одного но в машине все работало и она заводилась  в конце концов я заново перепоял проводку машина не зародилась я поставил не достающий предохранитель и машина завелась работает хорошо но теперь при плавном  нажатии на газ она едет хорошо а вот если нажать в пол то обороты больше 3х тысяч не поднимаются а если плавно нажать гдето на 60% то мотор крутиться в отсечку  в чем может быть причина или тут уже только диагностика ?

Оффлайн carboforce

Всем привет не так давно купил я mersedes w202 2.3 compressor по ездил какое-то время и вот буквально пару дней назад машина начала троить  при нажатии на педаль газа в тот же день поменяли одну свечку и проблема ушла вечером машина работала идеально а вот на утро не завелась начали смотреть проводку та оказалась мёртвой просто высыпалась в руки решили перепаять отпаивали и меняли каждый провод по очереди чтоб не перепутать по итогу результата это не дало стартер крутит давление в рампе хорошее искра есть постоянные 12 вольт на форсунки приходит а вот минуса нет (утром кстати пока рампа с форсунками была снята пробовал крутить стартером и форсунки сработали после установки на место перестали после снятия они вновь прыснули и все после весь день промучился  и результата не было) перечитал кучу форумов у всех решалось заменой проводки либо гнал иммо но у меня лампочки на зеркале не моргают и сигналка  не родная стоит! В общем помогите советом! Сразу скажу что машину делаю сам так как по финансам трудно!!!
но теперь при плавном  нажатии на газ она едет хорошо а вот если нажать в пол то обороты больше 3х тысяч не поднимаются а если плавно нажать гдето на 60% то мотор крутиться в отсечку  в чем может быть причина или тут уже только диагностика ?
Похоже, ДМРВ "устал". Напиши его номер - может, чего и подскажу...

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в