Автор Тема: Перестали гореть фонари заднего хода.  (Прочитано 422 раз)

Реклама

Оффлайн G63

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Кентау
  • На форуме с: 04.03.2017
    • w202, 2.8, 1994. WDB2020281A229795

    • Иван

  • Сообщений: 21
  • Лайков: 1
  • Репутация: +0/-0
Здравствуйте.
Были тут такие темы, но они не подходят к моей ситуации. Данные об авто - w202, 2.8, 1994. WDB2020281A229795
На форуме прочитал что причина скорее всего в "лягушке" задней скорости.
Я разобрал подлокотник добрался до внутренностей, но так и не нашёл эту лягушку.
Возможна и другая причина (надеюсь).
Это проблема возникла во время установки парктроников, искали питание от заднего хода. Вроде нашли. Отсоединили провод из клемы фонаря.
Решили ещё раз проверить, а уже света нет, ни на одной из фар.
Все предохранители целые и которые под капотом и даже которые в багажнике. И ещё одна странная вещь, на предохранителях вроде которые отвечают за задний свет, есть небольшое сопротивление, на других его нет. И ток к этим предохранителям не идёт, когда даёшь задний ход.
В чем может быть причина?

Оффлайн Алексей Михайлович

"Лягушки" на фото действительно нет, Может когда крышку снимали куда откинули?
Просто не помню как она закреплена.
WDB2020181A708403

Оффлайн G63

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Кентау
  • На форуме с: 04.03.2017
    • w202, 2.8, 1994. WDB2020281A229795

    • Иван

  • Сообщений: 21
  • Лайков: 1
  • Репутация: +0/-0
Цитата: Алексей Михайлович[/quote
Нет, снимали всё аккуратно. И когда обратно собирали всё было также на месте.

0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в