Автор Тема: Вопрос по с280 M104  (Прочитано 166 раз)

Реклама

Оффлайн Ber

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Нижний Новгород
  • На форуме с: 18.11.2017
    • w202

  • Сообщений: 4
  • Репутация: 0
В общем приключилась странная ситуация. Поменял свечи(купил денсо иридиум power), поехал проверять. Машина перла как надо, пару раз дал с места порядочно, кикдаун на 100 км/ч и т.д. В общем проехал км 12. И тут ни с того ни с чего тяга пропадает, движок как-будто пятерит, но если просто слушать, а не  держать ладонь на моторе(при этом чувствуется легкая вибрация) работает ровно, но при этом выхлоп
стал, я бы сказал, басить. Грешил на свечи, снял, ни нагара, ни бензина. Завожу - та же ситуация. Посмотрел на левое заднее колесо, а оно все в тормозухе(брызги на шине), видимо через суппорт пробило или подобное что-то(накануне ушла немного тормозуха из бачка). Может ли это как-то повлиять на мотор - знаю там датчик АБС-са? И что могло произойти, что тяга пропала резко?

Оффлайн Игорь

купил денсо иридиум power

самый глупый поступок

Может ли это как-то повлиять на мотор - знаю там датчик АБС-са

если на машине коробка 5 серии, или к примеру установлены АСР или ЕТС - тогда может

Оффлайн Ber

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Нижний Новгород
  • На форуме с: 18.11.2017
    • w202

  • Сообщений: 4
  • Репутация: 0
почему глупый? у меня да имеется противобукс.

Оффлайн Ber

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда: Нижний Новгород
  • На форуме с: 18.11.2017
    • w202

  • Сообщений: 4
  • Репутация: 0
Неужели никто не сталкивался с подобной проблемой?

Оффлайн Pavel0861

  • Обратиться по нику
  • Технический модератор
  • Откуда: Санкт-Петербург
  • Возраст: 56
    На форуме с: 01.09.2008
    • WDB2110611A521917

    • Павел

  • Сообщений: 11525
  • Репутация: 732
Никто не знает. Компьютер ищи и электрика-диагноста к нему впридачу.

0 Пользователей и 1 Гость просматривают эту тему.