Автор Тема: перестала работать температура ОЖ  (Прочитано 294 раз)

Реклама

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
перестала работать стрелка ОЖ.датчик рабочий.фишку от датчика кидал на массу толку 0.провдку прозвонил от датчика до приборки-живая.сейчас прозваниваю приборку.следов горелости нет.приборка дорест.другую приборку ставил(у нее был обратный глюк.показывала все время макс температуру.но у меня она как и моя на 0)куда копать еще?подскажите.предохранители смысл смотреть если все остальное работает кроме температуры?переставлял механизм в приборке от другой тоже 0

Оффлайн Mr.Fun

  • Обратиться по нику
  • Статус С230К
  • Откуда:
  • Возраст: 46
    На форуме с: 08.01.2017
    • Дмитрий

  • Сообщений: 917
  • Репутация: 89
Хоть вы и пишите, что все проверили, но проблема все-таки скорее всего в проводке к датчику , или в самом датчике. Вы точно смотрели проводку от одноконтактного датчика?
Еще как вариант может в разьеме на приборку что-то произойти. других вариантов просто не вижу ;)

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
я замерил сопротивление на самом датчике а потом на разьеме приборке.показало одинаково.снял механизм стрелки.прозваниваю его а там три ножки.вообщем первая и 3я звонятся а со второй ничего нет.видимо обрыв в электромагните?жду товарища ему поставлю приборку на проверку

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
перестала пищать при забытых включеных фарах.не горят многие индикаторы на приборке.абс все время горит.

Оффлайн Mr.Fun

  • Обратиться по нику
  • Статус С230К
  • Откуда:
  • Возраст: 46
    На форуме с: 08.01.2017
    • Дмитрий

  • Сообщений: 917
  • Репутация: 89
Тдс Денис, У вас видимо проблем больше, чем целых лампочек в приборке :hihi:

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
вообщем разобрался прозвонив плату что лампочки некоторые (как раз которые не горят)запаралелены со стрелкой температуры общим плюсом который как раз пропал.кто может дать распиновку штекеров приборки по цвету проводов?в среду поеду к электрику.хотелось бы самому решить проблему ну или на крайний случай ему облегчить

Оффлайн Mr.Fun

  • Обратиться по нику
  • Статус С230К
  • Откуда:
  • Возраст: 46
    На форуме с: 08.01.2017
    • Дмитрий

  • Сообщений: 917
  • Репутация: 89
кто может дать распиновку штекеров приборки по цвету проводов
Еще раз для тех , кто не в курсе! Все схемы и номера деталей привязаны к году выпуска и модификации авто и без ВИНа  никто вавм ничего давать не будет! Почитайте правила раздела!

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
Номер кузова WDB2020221F219538
Модель 202.022 C 220
Двигатель 111.961 12 059351

Оффлайн Mr.Fun

  • Обратиться по нику
  • Статус С230К
  • Откуда:
  • Возраст: 46
    На форуме с: 08.01.2017
    • Дмитрий

  • Сообщений: 917
  • Репутация: 89



А вообще вам понадобится это  http://w202club.com/index.php?topic=29392.0

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
спасибо добрый человек!будет хоть на что опереться + в репу

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
проблему решил по схеме.спасибо MR.FUN.проблема была в предохранителе тормозных ламп под номером 3 на 10 ампер.прошелся я по схеме и дошел до лягушки тормозов. а потом заметил что стопы не горят

Оффлайн Тдс Денис

  • Обратиться по нику
  • Новичок форума
  • Автор темы
  • Откуда:
  • Возраст: 19
    На форуме с: 16.05.2017
  • Сообщений: 13
  • Репутация: 0
проблема преследует меня все равно.замыкание происходит при нажатии на тормоз.на лягушке 4ре сдвоенных провода.одна пара идет плюс с предов и от него сразу уходит на приборку.вторая пара идет на стопы и второй провод я не знаю куда уходит.подскажите куда он идет.красный с черной полосой.из за него и происходит КЗ

Оффлайн Almay

  • Обратиться по нику
  • Статус C55 AMG
  • Откуда: Москва
  • Возраст: 55
    На форуме с: 07.11.2007
    • С230 Elegance 1998

    • Александр

  • Сообщений: 9145
  • Репутация: 548
куда он идет.красный с черной полосой
на блок ABS (пин 25)  (S9\1 - "лягушка"






0 Пользователей и 1 Гость просматривают эту тему.