Автор Тема: w210 проблема с запуском  (Прочитано 111 раз)

Реклама

Оффлайн MURaDER

  • Обратиться по нику
  • Статус C180
  • Автор темы
  • Откуда: Санкт-Петербург
  • Возраст: 31
    На форуме с: 04.12.2015
    • W202 C180 W210 E200

    • Алексей

  • Сообщений: 35
  • Репутация: 1
Всем привет
Купил на днях авто (не ругайте сразу  ;) ) w210 E200 на механике авангард 1997 гв - вин в подписи
Проблема: на холодную всегда (на горячую через раз) заводится и троит первые 2-10 секунд, при нажатии на газ все проходит и работает ровно (стучит на холостом ходу один гидрик в ближайшее время исправлю). Из выхлопной трубы первые несколько минут при перегазовке идет дым (запах не сгоревшего топлива). При этом чуть прогреется и работает идеально (не считая стука от гидрика). Разгон и расход топлива в норме, тяга хорошая. Еще когда на стою на месте и нажимаю газ в пол, то во время отсечки (примерно 4200 об/мин) идет как-будто звон от мотора (звон именно на отсечке на месте, если ехать и вваливать до 6-6,5 тыс об/мин то этого звука нет), это не цепь 100% звук абсолютно другой.
HFMScan показал на две ошибки:
1. 035 Остановка лямбда - контроля в богатой зоне: бедная смесь
2. 067 Датчик положения распредвала не распознанный сигнал

По лямбде я думаю ошибка из-за запуска на 3-х цилиндрах, а вот с датчиком распреда непонятки...
Ошибки стирал, появляются снова.
Мало ли у кого есть какие догадки или были похожие симптомы.
Свечи новые оригинал, все фильтра новые, масло новое. Предыдущий хозяин менял масло раз в 2 года, т.к. накатывал за это время всего 10 т.км.
C-class WDB2020181A109081
E-class WDB2100351A405074

Оффлайн Mr.Fun

  • Обратиться по нику
  • Статус С230К
  • Откуда:
  • Возраст: 46
    На форуме с: 08.01.2017
    • Дмитрий

  • Сообщений: 756
  • Репутация: 83
По первой ошибке проверяйте подсосы и желательно поехать на нормальную диагностику и посмотреть какие значения выдает расходомер.
По второй ошибке проверяйте проводку на датчик и сам датчик.
Если есть ошибки, то их надо устранять! Пока они вылазят- машина не будет нормально работать.

0 Пользователей и 1 Гость просматривают эту тему.