Автор Тема: Пропеллер+датчик ОЖ  (Прочитано 2530 раз)

Реклама

Оффлайн viktor.ka

Вчера и сегодня наблюдал такую фичу. Когда завел машинку, не тухнет лампочка ОЖ и врубаеться вентилятор.
Вчера долбался, так ничего и не выяснил. Уровень ОЖ в норме, Омыватель тоже в норме.
Плюнул и поехал, как прогресля немного двигатель погасла лампочка и затих ветилятор. При повторном заводе повторилось, но двигатель прогретый был.
Сегодна проблема повториласью С утра где-то пока не прогрелся двигатель, а потом после запуска некоторое время горит и гудит потом гаснет. К вечеру все пропало.
Че это такое? Датчик с ума сходит?


Оффлайн Dimonka

Может это датчик ОЖ а может блок управления вентилятором,  у тебя электровентилятор как я понимаю


Оффлайн viktor.ka

да вроде электор, сегодня вроде все в порядке.
таких проблем не было


Оффлайн MersoMen

  • Обратиться по нику
  • Статус C55 AMG
  • Откуда: Санкт-Петербург, Пушкин-Красное
  • Возраст: 31
    На форуме с: 12.12.2008
    • W211 E200CDI 2009г.в., Yamaha V-max 94"

    • Михаил

  • Сообщений: 3431
  • Лайков: 5
  • Репутация: +104/-17

Я менял блок управления скоростью вентилятора. Стоит 6000 работа 1000. У меня вентилятор крутился постоянно,даже с вытащенным ключем. Он находится в арке левого колеса,ближе к бамперу


Оффлайн viktor.ka

Мля, сегодня повторилась картина. ОЖ в норме температура ОЖ тоже в норме сначала врубился вентилятор, а заним и лампочка уровня ОЖ загорелась.
Теперь только поверну ключ включается вентилятор и гудит "редиска" + лампочка.
Че делать? Куда нос свой всунуть?


Оффлайн Almay

Цитировать
viktor.ka написал(а):

Куда нос свой всунуть?

На один пост выше!!!!! :mad:


Оффлайн viktor.ka

Утро вечера мудренее. Завтра полезу.


0 Пользователей и 1 Гость просматривают эту тему.

Поделиться темой в